新一剑封喉副图目标 源码 通达信 贴图 无未来(图文)

时刻:2019-09-22 10:47:05 作者:admin
后台-体系-体系设置-扩展变量-(内容页告位1-手机版)

新一剑封喉副图目标 源码 通达信 贴图 无未来

自用经典好目标! 新一剑封喉! 无未来, 副图, 选股, 源码奉上! 喜爱的朋友记住引荐! 好目标献给有缘人!!!


LC20:=REF(CLOSE,1);
RSI20:=SMA(MAX(CLOSE-LC20,0),4.1,1)/SMA(ABS(CLOSE-LC20),4.1,1)*100;
底部买多:=CROSS(RSI20,11);
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);
加仓:=FILTER(YXF=1,5);
新一剑封喉:底部买多 AND 加仓 AND REF(C/REF(C,1)<0.965,1) AND O>REF(C,1)*1.015;


新一剑封喉副图目标 源码 通达信 贴图 无未来


后台-体系-体系设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发奉献自行上传,本网站不具有所有权,未作人工编辑处理,也不承当相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联络邮箱进行告发,并供给相关依据,作业人员会在5个作业日内联络你,一经查实,本站将马上删去涉嫌侵权内容。
后台-体系-体系设置-扩展变量-(内容页告位3-手机版)